Votre navigateur ne prend pas en charge le javascript, dès lors, certaines fonctionnalités ne sont pas disponibles

FAQ techniques

Navigateurs supportés par le portail

Le portail s’utilise préférentiellement avec plusieurs navigateurs. Des navigateurs obsolètes peuvent entrainer des problèmes d’affichage, de connexion et d’utilisation des services en ligne. Consultez la liste ci-dessous pour savoir quel navigateur est le plus adapté à votre système d’exploitation.

  • Vous utilisez Windows 7 ?

    Les navigateurs supportés par le portail sont les suivants :

    • Internet Explorer : à partir de la version 9.
    • Mozilla Firefox : seule la dernière version est supportée.
    • Chrome : seule la dernière version est supportée.
  • Vous utilisez Windows 8 ?

    Les navigateurs supportés par le portail sont les suivants :

    • Internet Explorer : à partir de la version 10.
    • Mozilla Firefox : seule la dernière version est supportée.
    • Chrome : seule la dernière version est supportée.
  • Vous utilisez Windows 10 ?

    Les navigateurs supportés par le portail sont les suivants :

    • Internet Explorer 11
    • Edge
    • Mozilla Firefox : seule la dernière version est supportée.
    • Chrome : seule la dernière version est supportée.
  • Vous utilisez MacOsX ?

    Les navigateurs supportés par le portail sont les suivants :

    • Mozilla Firefox : seule la dernière version est supportée.
    • Chrome : seule la dernière version est supportée.
    • Safari : à partir de la version 9.6.2.

Téléchargez la dernière version de votre navigateur favori :